Integrating RBL into Solr

 

Rosette Base Linguistics (RBL) supports Solr versions 4.1-4.9

In the Application Developer's Guide, see Chapter 5. Using RBL-JE in Apache Solr

Was this article helpful?
0 out of 0 found this helpful
Have more questions? Submit a request

0 Comments

Please sign in to leave a comment.




Powered by Zendesk